<!DOCTYPE html>
<html lang="sk" dir="ltr">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>Svet - zahraničné správy na HNonline | HNonline.sk - Správy z politiky, ekonomiky a financií</title>
<meta name="description" content="Najaktuálnejšie spravodajstvo zo sveta. Prečítajte si o dianí v Európskej únii, v USA, v Rusku, o medzinárodných konfliktoch či hrozbe terorizmu.">
<meta name="keywords" content="Európska únia,  EÚ,  Rusko,  USA,  Spojené štáty americké,  terorizmus,  hrozba terorizmu,  Trump,  Putin,  Kim Čong-un,  Severná Kórea">
<meta name="robots" content="index, follow">
<meta property="og:description" content="Najaktuálnejšie spravodajstvo zo sveta. Prečítajte si o dianí v Európskej únii, v USA, v Rusku, o medzinárodných konfliktoch či hrozbe terorizmu.">
<meta property="og:title" content="Svet - zahraničné správy na HNonline | HNonline.sk - Správy z politiky, ekonomiky a financií">
<meta property="twitter:description" content="Najaktuálnejšie spravodajstvo zo sveta. Prečítajte si o dianí v Európskej únii, v USA, v Rusku, o medzinárodných konfliktoch či hrozbe terorizmu.">
<meta property="twitter:title" content="Svet - zahraničné správy na HNonline | HNonline.sk - Správy z politiky, ekonomiky a financií">    <meta property="fb:app_id" content="969846989734982">

	<link rel="apple-touch-icon" sizes="57x57" href="https://cloudia.hnonline.sk/r57x57/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cloudia.hnonline.sk/r60x60/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cloudia.hnonline.sk/r72x72/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cloudia.hnonline.sk/r76x76/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cloudia.hnonline.sk/r114x114/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cloudia.hnonline.sk/r120x120/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cloudia.hnonline.sk/r144x144/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cloudia.hnonline.sk/r152x152/hn-favicon-hp.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cloudia.hnonline.sk/r180x180/hn-favicon-hp.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cloudia.hnonline.sk/r192x192/hn-favicon-hp.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cloudia.hnonline.sk/r96x96/hn-favicon-hp.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cloudia.hnonline.sk/r32x32/hn-favicon-hp.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cloudia.hnonline.sk/r16x16/hn-favicon-hp.png">

    <link href="https://hnx.sk/html/styles/bundle.min.css" rel="stylesheet" data-css-title="cssstyles">
    <link href="https://hnx.sk/css/colors.css" rel="stylesheet" data-css-title="csscolors">

    <!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script><![endif]-->

    <script>
        var PageData = {"cookiePopupDomain":".hnonline.sk","sonaUrl":"https:\/\/sona.hnonline.sk","quizUrl":"https:\/\/kvizy.hnonline.sk\/api\/v1\/quiz","quizPostUrl":"https:\/\/kvizy.hnonline.sk\/api\/v1\/quiz\/answered","quizGetResultsUrl":"https:\/\/kvizy.hnonline.sk\/api\/v1\/quiz\/result","quizTransformDataUrl":"\/api\/v1\/quiz\/text-transform","quizCookieCacheMin":"5","lockerAuthUrl":"https:\/\/hnkonto.hnonline.sk\/auth_check.php","lockerUrl":"https:\/\/hnkonto.hnonline.sk\/api\/v1\/user\/login_check","lockerUserUrl":"https:\/\/hnkonto.hnonline.sk","lockerCookieCacheMin":"15","adFreeDateCookieCacheMin":"60","lockerArticleUrl":"\/api\/v1\/unlock\/article","lockerSectionUrl":"https:\/\/hnkonto.hnonline.sk\/api\/v1\/section\/unlock","lockerIframe":"https:\/\/hnkonto.hnonline.sk\/api\/v1\/user\/iframe","lockerCookieDomain":".hnonline.sk","pollsUrl":"https:\/\/polls.hnonline.sk\/api\/v1\/poll","adFreeIdentifier":"web.adfree","section":"885","rootline":"hn-0,hn-881,hn-885"}
    </script>

<!-- cannot create plugin (stanka)- cannot satisfy requirements -->
<script type="text/javascript" src="https://sk.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: 'sk.adocean.pl', id: 'sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7'});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var myVars = "page_url=" + encodeURIComponent(window.location.href);
ado.master({id: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7', server: 'sk.adocean.pl', vars: myVars });
//--><!]]>
</script>
<script>
window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;
ga('create', "UA-90225-1", 'auto');
ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>

<style>
    /* clanky */
/*    .cs-9 .b-article:hover .e-title a { color: #e54096; }
    .cs-1 .e-title a { color: #003067; }
    .cs-1 .b-article:hover .e-title a { color: #0089d0; }
    .cs-1 .s-header .navbar{background:#003063}.cs-1 .s-header .navbar .navbar-nav.right{background:#003063}
    .cs-1 .s-header .navbar .sub ul{background:#00152b}.cs-1 .s-header .navbar .sub ul li a:hover{background:#0c3057}
    .cs-1 .s-header .navbar-header{background:#003063}

    #adoc_homepage, #adoc_dia , #adoc_evita , #adoc_dennik, #adoc_hnweb, #adoc_komentare , #adoc_poradna , #adoc_styleweb , #adoc_hnweb_listing , #adoc_finweb {display:none}
    #adoc_dennik, #adoc_most {display:block}
   
    .title-lg .e-title
{
    font-size: 21px;
    line-height: 26px
}

@media (min-width: 768px) {
    .s-articles-inline .b-article .e-info, .s-articles-inline-md .b-article .e-info {
        margin-top: -5px;
    }
}*/

    /* clanky */
    .cs-1 .e-title a { color: #003067; }
    .cs-1 .b-article:hover .e-title a { color: #0089d0; }
    .cs-1 .s-header .navbar{background:#003063}.cs-1 .s-header .navbar .navbar-nav.right{background:#003063}
    .cs-1 .s-header .navbar .sub ul{background:#00152b}.cs-1 .s-header .navbar .sub ul li a:hover{background:#0c3057}
    .cs-1 .s-header .navbar-header{background:#003063}
    .cs-9 .b-article:hover .e-title a { color: #e54096; }
    #adoc_homepage, #adoc_dia , #adoc_evita , #adoc_dennik, #adoc_hnweb, #adoc_komentare , #adoc_poradna , #adoc_styleweb , #adoc_hnweb_listing , #adoc_finweb {display:none}
    #adoc_dennik, #adoc_most {display:block}
   
    .title-lg .e-title
{
    font-size: 21px;
    line-height: 26px
}

@media (min-width: 768px) {
    .s-articles-inline .b-article .e-info, .s-articles-inline-md .b-article .e-info {
        margin-top: -5px;
    }
}
</style>    <script src="https://minuta.hnonline.sk/frontend/build/react.min.js"></script>
<script src="https://interview.hnonline.sk//frontend/build/sokrates_noreact.min.js"></script>
<script src="https://minuta.hnonline.sk/frontend/build/minuta_noreact.min.js"></script>
</head>
<body class="cs-1">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJXF64"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJXF64');</script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / hnonline / Svet -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "ogg66HNj73251SmTdS_eBNWYj_4Nuab6wEYwt0DY447.h7";
    // lines below shouldn't be edited
    function gemius_pending(i) {  window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

    <div class="s-content-wrapper">
        <div class="s-wrapper s-wrapper-no-menu">
            <div class="s-branding">
<div id="banner-5a3eb689464cd"></div><div id="banner-5a3eb6894653d"></div><div id="banner-5a3eb68946597"></div>            </div>

            <div class="b-mobile-leaderboard">
                <div class="container">
<div id="banner-5a3eb689465f3"></div>                </div>
            </div>

            <div class="container">
<header class="s-header">
	<nav class="navbar">
		<div class="navbar-header">
			<h1 class="logo left">
				<a href="https://hnonline.sk/">
						<img src="/html/assets/logo-sm.png" alt="Logo" width="50" height="50">
				</a>
			</h1>

            <button type="button" class="navbar-toggle navbar-toggle-primary collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <span class="sr-only">Zobraziť / Skryť navigáciu</span>
                <i class="icon icon-arrow-down"></i>
            </button>

			<button type="button" class="navbar-toggle navbar-toggle-sections collapsed" data-toggle="collapse" data-target="#navbar-sections" aria-expanded="false" aria-controls="navbar-sections">
				<span class="sr-only">Zobraziť / Skryť navigáciu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

			<ul class="nav navbar-nav right">
				<li>
					<a href="https://hnonline.sk/archiv-hn" title="Dnešné vydanie HN">
						<i class="icon icon-open-book"></i> <span class="hidden-xs hidden-sm">Dnešné vydanie HN</span>
					</a>
				</li>
				<li class="search hidden-sm">
					<a href="https://hnonline.sk/vysledky-vyhladavania" title="Vyhľadávanie">
						<i class="icon icon-search"></i>
					</a>
				</li>
				<li class="js-login">
					<a href="#" data-toggle="modal" data-target="#loginModal" title="Prihlásiť sa">
						<i class="icon icon-person"></i><span class="hidden-xs hidden-sm name"></span>
					</a>
				</li>
			</ul>

			<div id="navbar" class="navigation navbar-collapse collapse left">
				<ul class="nav navbar-nav">
					
						<li class="active"><a href="https://hnonline.sk/" title="HNonline">HNonline</a></li>

						<li><a href="https://strategie.hnonline.sk/" title="Stratégie">Stratégie</a></li>

						<li><a href="https://rungo.hnonline.sk/" title="RunGO">RunGO</a></li>

						<li><a href="https://svetevity.sk" title="Svetevity">Svetevity</a></li>

						<li><a href="http://cp.hnonline.sk" title="Cestovné poriadky">Cestovné poriadky</a></li>

						<li><a href="https://mediweb.hnonline.sk/" title="Mediweb">Mediweb</a></li>

						<li><a href="https://dia.hnonline.sk/" title="Dia">Dia</a></li>

						<li><a href="http://aaadopyt.sk" title="AAADopyt">AAADopyt</a></li>

						<li><a href="https://konferencie.hnonline.sk/" title="Konferencie">Konferencie</a></li>

						<li><a href="http://club.hnonline.sk" title="HNClub">HNClub</a></li>

						<li><a href="http://mafraslovakia.hnonline.sk" title="MAFRA Slovakia">MAFRA Slovakia</a></li>

						<li><a href="https://praca.hnonline.sk/istp" title="Práca">Práca</a></li>

						<li><a href="http://www.zlacnene.sk/?utm_source=hnonline" title="Akcie a zľavy">Akcie a zľavy</a></li>

						<li><a href="https://hnonline.sk/doveryhodne-firmy" title="Dôveryhodné firmy">Dôveryhodné firmy</a></li>
				</ul>
				<div class="subscription visible-xs visible-sm"><a href="https://eshop.hnonline.sk/" title="Predplatné"><i class="icon icon-open-book"></i> Predplatné</a></div>
			</div>
				
			<div id="navbar-sections" class="navigation navbar-collapse collapse left">
                <ul class="nav navbar-sections">
                    <li><a href="http://finweb.hnonline.sk" title="Ekonomika a financie">Ekonomika a financie</a></li>
                    <li><a href="https://slovensko.hnonline.sk/" title="Slovensko">Slovensko</a></li>
                    <li class="active"><a href="https://hnonline.sk/svet" title="Svet">Svet</a></li>
                    <li><a href="https://tv.hnonline.sk" title="Televízia">Televízia</a></li>
                    <li><a href="https://style.hnonline.sk/" title="Style">Style</a></li>
                    <li><a href="https://hnonline.sk/expert" title="Expert">Expert</a></li>
                    <li><a href="http://hnfocus.sk" title="Focus">Focus</a></li>
                    <li><a href="http://hnhistory.sk" title="History">History</a></li>
                    <li><a href="http://hnscience.sk" title="Science">Science</a></li>
                    <li><a href="https://hnonline.sk/sport" title="Šport">Šport</a></li>
                    <li><a href="https://auto.hnonline.sk/" title="Auto">Auto</a></li>
                    <li><a href="https://hnonline.sk/tema" title="Téma">Téma</a></li>
                    <li><a href="https://hnonline.sk/carovne-slovensko" title="Čarovné Slovensko">Čarovné Slovensko</a></li>
                    <li><a href="https://hnonline.sk/hnbiznis" title="HNbiznis">HNbiznis</a></li>
                    <li><a href="https://komentare.hnonline.sk/" title="Komentáre">Komentáre</a></li>
                    <li><a href="https://poradna.hnonline.sk/" title="Poradňa">Poradňa</a></li>
                    <li><a href="https://hnonline.sk/archiv-hn" title="Archív HN">Archív HN</a></li>
                    <li><a href="https://hnonline.sk/pr-clanky" title="PR články">PR články</a></li>
                    <li><a href="https://hnonline.sk/globalne" title="Globálne">Globálne</a></li>
                </ul>
            </div>
		</div>
	</nav>
</header>
<div class="s-sub-header">
	<div class="box clearfix hidden-xs">
		<div class="left">
			<a href="https://hnonline.sk/" title="HNonline">
					<img src="https://cloudia.hnonline.sk/rx/57e1de3bd6111b793387a89c52883360.png" alt="Logo HNonline" height="60">
			</a>
		</div>

<div id="banner-5a3eb6894777b"></div>
		
		<a href="#" title="Vyhľadávanie" data-toggle="modal" data-target="#searchModal" class="search right">
			<i class="icon icon-search"></i>
		</a>
	</div>

	<div class="b-navigation clearfix">
		<nav>

			<a href="#" title="Sekcie" class="btn btn-primary btn-full text-left js-subnavbar">
				Sekcie <i class="icon icon-arrow-down"></i>
			</a>
			<ul>
<li><a href="https://hnonline.sk/" title="Úvod"><i class="icon icon-home"></i> Úvod</a></li>					<li>
						<a href="http://finweb.hnonline.sk" title="Ekonomika a financie">
							Ekonomika a financie  						</a>
					</li>
					<li>
						<a href="https://slovensko.hnonline.sk/" title="Slovensko">
							Slovensko  						</a>
					</li>
					<li class="active">
						<a href="https://hnonline.sk/svet" title="Svet">
							Svet  						</a>
					</li>
					<li>
						<a href="https://tv.hnonline.sk" title="Televízia">
							Televízia  						</a>
					</li>
					<li>
						<a href="https://style.hnonline.sk/" title="Style">
							Style  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/expert" title="Expert">
							Expert  						</a>
					</li>
					<li>
						<a href="http://hnfocus.sk" title="Focus">
							Focus  						</a>
					</li>
					<li>
						<a href="http://hnhistory.sk" title="History">
							History  						</a>
					</li>
					<li>
						<a href="http://hnscience.sk" title="Science">
							Science  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/sport" title="Šport">
							Šport  						</a>
					</li>
					<li>
						<a href="https://auto.hnonline.sk/" title="Auto">
							Auto  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/tema" title="Téma">
							Téma  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/carovne-slovensko" title="Čarovné Slovensko">
							Čarovné Slovensko  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/hnbiznis" title="HNbiznis">
							HNbiznis  						</a>
					</li>
					<li>
						<a href="https://komentare.hnonline.sk/" title="Komentáre">
							Komentáre  						</a>
					</li>
					<li>
						<a href="https://poradna.hnonline.sk/" title="Poradňa">
							Poradňa  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/archiv-hn" title="Archív HN">
							Archív HN  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/pr-clanky" title="PR články">
							PR články  						</a>
					</li>
					<li>
						<a href="https://hnonline.sk/globalne" title="Globálne">
							Globálne  						</a>
					</li>
			</ul>

		</nav>
	</div>
	<div class="b-tags-navbar">
		<ul><li><a href="https://slovensko.hnonline.sk/svet/vybrane-tagy/22340-severokorejska-kriza" title="Severokórejská kríza">Severokórejská kríza</a></li><li><a href="https://slovensko.hnonline.sk/svet/vybrane-tagy/22223-hurikan-irma" title="Hurikán Irma">Hurikán Irma</a></li><li><a href="https://slovensko.hnonline.sk/svet/vybrane-tagy/392-donald-trump" title="Donald Trump">Donald Trump</a></li><li><a href="https://slovensko.hnonline.sk/svet/vybrane-tagy/1273-nemecke-volby" title="Nemecké voľby">Nemecké voľby</a></li><li><a href="https://slovensko.hnonline.sk/svet/vybrane-tagy/207-islamsky-stat" title="Islamský štát">Islamský štát</a></li></ul>
	</div>
</div>

	<div class="s-group row">
		<section class="col-xs-12 col-sm-8">
<!-- OneSignal START -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "d74c0881-bccd-4118-a5de-fa780fe6ffd8",
    promptOptions: {
        'autoAcceptTitle': 'Notifikácie',
        'siteName': 'HNonline dokumentácia',
        'actionMessage': "Chceme Vám ukázať oznámenia posledných noviniek a aktualizácií.",
        'exampleNotificationTitle': 'Príklad oznámenia',
        'exampleNotificationMessage': 'Toto je príklad oznámenia',
        'exampleNotificationCaption': ' Zrušiť odber môžete kedykoľvek',
        'acceptButtonText': "POVOLIŤ",
        'cancelButtonText': "NIE, ĎAKUJEM"
    },
    httpPermissionRequest: {
        enable: false
    },
    autoRegister: true,
    /* Set to true to automatically prompt visitors */
    subdomainName: 'hnonline',

    notifyButton: {
        enable: false,
        /* Set to false to hide */
        size: 'small',
        /* One of 'small', 'medium', or 'large' */
        text: {
            'tip.state.unsubscribed': 'Prihlásiť sa na odber',
            'tip.state.subscribed': 'Odber aktívny',
            'tip.state.blocked': 'Odber bol zrušený',
            'message.prenotify': 'Prihlásiť k odberu',
            'message.action.subscribed': 'Ďakujeme za odber',
            'message.action.resubscribed': 'Odber aktívny',
            'message.action.unsubscribed': 'Odber zrušený',
            'dialog.main.title': 'Notifikácie HNonline',
            'dialog.main.button.subscribe': 'Prihlásiť sa na odber',
            'dialog.main.button.unsubscribe': 'Zruš odber',
            'dialog.blocked.title': 'Odblokuj odber',
            'dialog.blocked.message': 'Sleduj inštrukcie pre povolenie notifikácii:'
        },
        colors: { // Customize the colors of the main button and dialog popup button
            'circle.background': 'rgb(0,48,105)',
            'circle.foreground': 'white',
            'badge.background': 'rgb(0,48,105)',
            'badge.foreground': 'white',
            'badge.bordercolor': 'white',
            'pulse.color': 'white',
            'dialog.button.background.hovering': 'rgb(77, 101, 113)',
            'dialog.button.background.active': 'rgb(70, 92, 103)',
            'dialog.button.background': 'rgb(84,110,123)',
            'dialog.button.foreground': 'white'
        },
    },
    promptOptions: {
        siteName: 'HNonline',
        actionMessage: "Buďte informovaní o najnovších správach z politiky, ekonomiky a financií.",
        acceptButtonText: "POVOLIŤ",
        cancelButtonText: "NIE, ĎAKUJEM"
    },
    safari_web_id: 'web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00'
}]);
  </script>

<!-- OneSignal END -->	<div class="s-articles s-listing">
			<div class="s-articles-inline-md">

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1665020-nehoda-autobusu-v-indii-si-vyziadala-viac-ako-30-obeti" title="Nehoda autobusu v Indii si vyžiadala viac ako 30 obetí">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/e808750a19fa3e9b8489b9b6fbe5e5fe.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/e808750a19fa3e9b8489b9b6fbe5e5fe.jpg?default=hn-default"
											alt="Nehoda autobusu v Indii si vyžiadala viac ako 30 obetí"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1665020-nehoda-autobusu-v-indii-si-vyziadala-viac-ako-30-obeti" title="Nehoda autobusu v Indii si vyžiadala viac ako 30 obetí">
										Nehoda autobusu v Indii si vyžiadala viac ako 30 obetí
									</a>
								</h3>
								<p class="hidden-xs">Autobus mal šoférovať len 16-ročný neskúsený vodič.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664815-filipiny-zasiahla-niciva-burka-urady-hlasia-minimalne-200-obeti" title="Filipíny zasiahla ničivá búrka. Úrady hlásia minimálne 200 obetí">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/31233cbc9db123b41f680f76944f4b25.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/31233cbc9db123b41f680f76944f4b25.jpg?default=hn-default"
											alt="Filipíny zasiahla ničivá búrka. Úrady hlásia minimálne 200 obetí"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
										<span class="e-label">
											<span class="label label-default">AKTUALIZOVANÉ</span>
										</span>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664815-filipiny-zasiahla-niciva-burka-urady-hlasia-minimalne-200-obeti" title="Filipíny zasiahla ničivá búrka. Úrady hlásia minimálne 200 obetí">
										Filipíny zasiahla ničivá búrka. Úrady hlásia minimálne 200 obetí
									</a>
								</h3>
								<p class="hidden-xs">Bahno zmietlo z povrchu celú dedinu</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664994-ruske-ponorky-znervoznuju-velenie-nato-v-atlantiku-su-coraz-aktivnejsie" title="Ruské ponorky znervózňujú velenie NATO. V Atlantiku sú čoraz aktívnejšie">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/4d4c2c5f3ee9451494a18e224ff1893e.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/4d4c2c5f3ee9451494a18e224ff1893e.jpg?default=hn-default"
											alt="Ruské ponorky znervózňujú velenie NATO. V Atlantiku sú čoraz aktívnejšie"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664994-ruske-ponorky-znervoznuju-velenie-nato-v-atlantiku-su-coraz-aktivnejsie" title="Ruské ponorky znervózňujú velenie NATO. V Atlantiku sú čoraz aktívnejšie">
										Ruské ponorky znervózňujú velenie NATO. V Atlantiku sú čoraz aktívnejšie
									</a>
								</h3>
								<p class="hidden-xs">Ponorky majú byť aj čoraz bližšie k dôležitým dátovým káblom.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664974-dav-napadol-krestanov-v-kostole-nedaleko-kahiry" title="Dav napadol kresťanov v kostole neďaleko Káhiry">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/7978246d032fccceaff47cac6373104b.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/7978246d032fccceaff47cac6373104b.jpg?default=hn-default"
											alt="Dav napadol kresťanov v kostole neďaleko Káhiry"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664974-dav-napadol-krestanov-v-kostole-nedaleko-kahiry" title="Dav napadol kresťanov v kostole neďaleko Káhiry">
										Dav napadol kresťanov v kostole neďaleko Káhiry
									</a>
								</h3>
								<p class="hidden-xs">Incident si vyžiadal zranenia.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664900-estonska-policia-rozposlala-netradicne-vianocne-pohladnice-najhorsich-vodicov-v-nich-vyzyva-na-dodrziavanie-predpisov" title="Estónska polícia rozposlala netradičné vianočné pohľadnice. Najhorších vodičov v nich vyzýva na dodržiavanie predpisov">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/53792c0588fddc0947f55e69f0993762.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/53792c0588fddc0947f55e69f0993762.jpg?default=hn-default"
											alt="Estónska polícia rozposlala netradičné vianočné pohľadnice. Najhorších vodičov v nich vyzýva na dodržiavanie predpisov"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664900-estonska-policia-rozposlala-netradicne-vianocne-pohladnice-najhorsich-vodicov-v-nich-vyzyva-na-dodrziavanie-predpisov" title="Estónska polícia rozposlala netradičné vianočné pohľadnice. Najhorších vodičov v nich vyzýva na dodržiavanie predpisov">
										Estónska polícia rozposlala netradičné vianočné pohľadnice. Najhorších vodičov v nich vyzýva na dodržiavanie predpisov
									</a>
								</h3>
								<p class="hidden-xs">Pohľadnice obsahujú výstrahy a informácie o smrteľných nehodách.</p>
							</div>
						</div>
					</article>
						</div>
						<div class="s-banner">
							<div id="banner-5a3eb68948db2"></div>
						</div>
						<div class="s-articles-inline-md">

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664859-pri-poziari-v-londynskej-zoo-zasahuje-70-hasicov" title="V londýnskej zoo horelo. Požiar likvidovalo vyše 70 hasičov">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/37cc69f7cfae005055bb3bd2f5dc9887.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/37cc69f7cfae005055bb3bd2f5dc9887.jpg?default=hn-default"
											alt="V londýnskej zoo horelo. Požiar likvidovalo vyše 70 hasičov"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
										<span class="e-label">
											<span class="label label-default">AKTUALIZOVANÉ</span>
										</span>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664859-pri-poziari-v-londynskej-zoo-zasahuje-70-hasicov" title="V londýnskej zoo horelo. Požiar likvidovalo vyše 70 hasičov">
										V londýnskej zoo horelo. Požiar likvidovalo vyše 70 hasičov
									</a>
								</h3>
								<p class="hidden-xs">Podľa informácií, ktoré poskytla zoo, uhynulo minimálne jedno zviera.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664945-jednotne-rusko-oficialne-podporilo-putinovu-kandidaturu-na-prezidenta-ten-poslal-tvrdy-odkaz-do-zahranicia" title="Jednotné Rusko oficiálne podporilo Putinovu kandidatúru na prezidenta. Ten poslal tvrdý odkaz do zahraničia">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/dd335e2d9a16ab0ca9e9acf8adb92ba7.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/dd335e2d9a16ab0ca9e9acf8adb92ba7.jpg?default=hn-default"
											alt="Jednotné Rusko oficiálne podporilo Putinovu kandidatúru na prezidenta. Ten poslal tvrdý odkaz do zahraničia"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664945-jednotne-rusko-oficialne-podporilo-putinovu-kandidaturu-na-prezidenta-ten-poslal-tvrdy-odkaz-do-zahranicia" title="Jednotné Rusko oficiálne podporilo Putinovu kandidatúru na prezidenta. Ten poslal tvrdý odkaz do zahraničia">
										Jednotné Rusko oficiálne podporilo Putinovu kandidatúru na prezidenta. Ten poslal tvrdý odkaz do zahraničia
									</a>
								</h3>
								<p class="hidden-xs">Podpora delegátov je len formálnym krokom.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664916-odovzdajte-tazke-zbrane-vyzyvaju-bojovnikov-na-donbase-macron-s-merkelovou" title="Odovzdajte ťažké zbrane, vyzývajú bojovníkov na Donbase Macron s Merkelovou">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/d09fa6c01899016ed1812ce9c871f24e.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/d09fa6c01899016ed1812ce9c871f24e.jpg?default=hn-default"
											alt="Odovzdajte ťažké zbrane, vyzývajú bojovníkov na Donbase Macron s Merkelovou"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664916-odovzdajte-tazke-zbrane-vyzyvaju-bojovnikov-na-donbase-macron-s-merkelovou" title="Odovzdajte ťažké zbrane, vyzývajú bojovníkov na Donbase Macron s Merkelovou">
										Odovzdajte ťažké zbrane, vyzývajú bojovníkov na Donbase Macron s Merkelovou
									</a>
								</h3>
								<p class="hidden-xs">Napätie na východe Ukrajiny v poslednom období eskalovalo.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664913-pyrrhovo-vitazstvo-pre-asada-mier-neprinesie-cast-moci-prevezme-putin" title="Pyrrhovo víťazstvo pre Asada. Mier neprinesie, časť moci prevezme Putin">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/18a3c71250ec6d1f6170cf9e4117e750.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/18a3c71250ec6d1f6170cf9e4117e750.jpg?default=hn-default"
											alt="Pyrrhovo víťazstvo pre Asada. Mier neprinesie, časť moci prevezme Putin"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664913-pyrrhovo-vitazstvo-pre-asada-mier-neprinesie-cast-moci-prevezme-putin" title="Pyrrhovo víťazstvo pre Asada. Mier neprinesie, časť moci prevezme Putin">
										Pyrrhovo víťazstvo pre Asada. Mier neprinesie, časť moci prevezme Putin
									</a>
								</h3>
								<p class="hidden-xs">Konflikt v Sýrii ešte zďaleka nemusí byť na konci.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664868-sefka-rakuskej-diplomacie-pricestuje-na-navstevu-slovenska-vlakom-s-lajcakom-chce-hovorit-o-osn" title="Šéfka rakúskej diplomacie pricestuje na návštevu Slovenska vlakom. S Lajčákom chce hovoriť o OSN">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/bc688e59ec677779c8dd02ae7d6086a5.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/bc688e59ec677779c8dd02ae7d6086a5.jpg?default=hn-default"
											alt="Šéfka rakúskej diplomacie pricestuje na návštevu Slovenska vlakom. S Lajčákom chce hovoriť o OSN"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664868-sefka-rakuskej-diplomacie-pricestuje-na-navstevu-slovenska-vlakom-s-lajcakom-chce-hovorit-o-osn" title="Šéfka rakúskej diplomacie pricestuje na návštevu Slovenska vlakom. S Lajčákom chce hovoriť o OSN">
										Šéfka rakúskej diplomacie pricestuje na návštevu Slovenska vlakom. S Lajčákom chce hovoriť o OSN
									</a>
								</h3>
								<p class="hidden-xs">Kneisslová nechápe, prečo ešte žiadny rakúsky minister nešiel na prvú zahraničnú cestu na Slovensko.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664809-populacia-zeme-rychlo-rastie-za-rok-vzrastla-o-83-milionov" title="Populácia Zeme rýchlo rastie. Za rok vzrástla o 83 miliónov">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/ea4d7a7fd9818b625f698e21d6daf51c.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/ea4d7a7fd9818b625f698e21d6daf51c.jpg?default=hn-default"
											alt="Populácia Zeme rýchlo rastie. Za rok vzrástla o 83 miliónov"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664809-populacia-zeme-rychlo-rastie-za-rok-vzrastla-o-83-milionov" title="Populácia Zeme rýchlo rastie. Za rok vzrástla o 83 miliónov">
										Populácia Zeme rýchlo rastie. Za rok vzrástla o 83 miliónov
									</a>
								</h3>
								<p class="hidden-xs">Čoskoro bude na Zemi viac ako 7,5 miliardy ľudí.</p>
							</div>
						</div>
					</article>
						</div>
						<div class="s-banner">
                            <div id="banner-5a3eb68949055"></div>
						</div>
						<div class="s-articles-inline-md">

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664805-vodica-ktory-v-australii-narazil-do-davu-obvinili-z-pokusuau-o-18-nasobnu-vrazdu" title="Vodiča, ktorý v Austrálii narazil do davu obvinili z pokusuau o 18-násobnú vraždu">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/96d9026e6c64da577301c548b8b99eb4.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/96d9026e6c64da577301c548b8b99eb4.jpg?default=hn-default"
											alt="Vodiča, ktorý v Austrálii narazil do davu obvinili z pokusuau o 18-násobnú vraždu"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664805-vodica-ktory-v-australii-narazil-do-davu-obvinili-z-pokusuau-o-18-nasobnu-vrazdu" title="Vodiča, ktorý v Austrálii narazil do davu obvinili z pokusuau o 18-násobnú vraždu">
										Vodiča, ktorý v Austrálii narazil do davu obvinili z pokusuau o 18-násobnú vraždu
									</a>
								</h3>
								<p class="hidden-xs">Napojenie Austrálčana na teroristické skupiny sa nezistilo.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1663024-britsky-reporter-utekal-pred-cinskymi-bezpecnostnymi-kamerami-nasli-ho-za-par-minut" title="Britský reportér utekal pred čínskymi bezpečnostnými kamerami. Našli ho za pár minút">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/8ae20ed321a069eb7aaa238af2662111.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/8ae20ed321a069eb7aaa238af2662111.jpg?default=hn-default"
											alt="Britský reportér utekal pred čínskymi bezpečnostnými kamerami. Našli ho za pár minút"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1663024-britsky-reporter-utekal-pred-cinskymi-bezpecnostnymi-kamerami-nasli-ho-za-par-minut" title="Britský reportér utekal pred čínskymi bezpečnostnými kamerami. Našli ho za pár minút">
										Britský reportér utekal pred čínskymi bezpečnostnými kamerami. Našli ho za pár minút
									</a>
								</h3>
								<p class="hidden-xs">Reportér testoval efektivitu miliónov kamier, ktoré dozerajú na bežný život v Číne.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664706-kim-sa-dostava-pod-vacsi-tlak-bezpecnostna-rada-osn-schvalila-nove-sankcie" title="Kim sa dostáva pod väčší tlak. Bezpečnostná rada OSN schválila nové sankcie">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/02a3c393c70cedd70d3684d3c7b3f045.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/02a3c393c70cedd70d3684d3c7b3f045.jpg?default=hn-default"
											alt="Kim sa dostáva pod väčší tlak. Bezpečnostná rada OSN schválila nové sankcie"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
										<span class="e-label">
											<span class="label label-default">AKTUALIZOVANÉ</span>
										</span>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664706-kim-sa-dostava-pod-vacsi-tlak-bezpecnostna-rada-osn-schvalila-nove-sankcie" title="Kim sa dostáva pod väčší tlak. Bezpečnostná rada OSN schválila nové sankcie">
										Kim sa dostáva pod väčší tlak. Bezpečnostná rada OSN schválila nové sankcie
									</a>
								</h3>
								<p class="hidden-xs">Mocnosti na čele so Spojenými štátmi sa snažia prinútiť Severnú Kóreu, aby sa vzdala svojho vojenského jadrového a balistického programu.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664694-pri-zrazke-dvoch-vlakov-nedaleko-viedne-sa-zranilo-15-ludi" title="Pri zrážke dvoch vlakov neďaleko Viedne sa zranilo 15 ľudí">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/155be924002f5446e2fddf3a3df7de5c.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/155be924002f5446e2fddf3a3df7de5c.jpg?default=hn-default"
											alt="Pri zrážke dvoch vlakov neďaleko Viedne sa zranilo 15 ľudí"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664694-pri-zrazke-dvoch-vlakov-nedaleko-viedne-sa-zranilo-15-ludi" title="Pri zrážke dvoch vlakov neďaleko Viedne sa zranilo 15 ľudí">
										Pri zrážke dvoch vlakov neďaleko Viedne sa zranilo 15 ľudí
									</a>
								</h3>
								<p class="hidden-xs">Viacerí cestujúci uviazli v prevrátených vozňoch a hasiči sa ich pokúšajú vyslobodiť.</p>
							</div>
						</div>
					</article>

					<article class="b-article title-lg js-article-shorten label-md media-icon-md">
						<div class="row">
							<div class="col-sm-5 col-md-4">
								<div class="e-image">
									<a href="https://hnonline.sk/svet/1664630-som-oddany-rusofil-vyhlasil-v-moskve-sef-britskej-diplomacie-boris-johnson" title="Som oddaný rusofil, vyhlásil v Moskve šéf britskej diplomacie Boris Johnson">
										<img
											data-original="https://cloudia.hnonline.sk/r300x200n/aac0bd16de7beec921f684104bfc8669.jpg?default=hn-default"
											data-mobile="https://cloudia.hnonline.sk/r300x200n/aac0bd16de7beec921f684104bfc8669.jpg?default=hn-default"
											alt="Som oddaný rusofil, vyhlásil v Moskve šéf britskej diplomacie Boris Johnson"
											class="img-responsive js-lazy"
											width="300"
											height="200"
											src="/html/assets/img-transparent.png"
									>
									</a>
								</div>
							</div>
							<div class="col-sm-7 col-md-8 e-content">
								<div class="e-info">
									<a href="https://hnonline.sk/svet" title="Svet">Svet</a>
								</div>
								<h3 class="e-title">
									<a href="https://hnonline.sk/svet/1664630-som-oddany-rusofil-vyhlasil-v-moskve-sef-britskej-diplomacie-boris-johnson" title="Som oddaný rusofil, vyhlásil v Moskve šéf britskej diplomacie Boris Johnson">
										Som oddaný rusofil, vyhlásil v Moskve šéf britskej diplomacie Boris Johnson
									</a>
								</h3>
								<p class="hidden-xs">Johnson je prvým šéfom britskej diplomacie, ktorý zavítal do Ruska za viac než päť rokov.</p>
							</div>
						</div>
					</article>
			</div>
<nav>
    <ul class="pager">
        <li>
                <span>
                    <i class="icon icon-arrow-left-ext"></i> Novšie
                </span>
        </li>
        <li>
                <a href="https://hnonline.sk/svet/strana-2" title="Staršie">
                    Staršie <i class="icon icon-arrow-right-ext"></i>
                </a>
        </li>
    </ul>
</nav>
	</div>		</section>
		<aside class="col-xs-12 col-sm-4">
<div id="banner-5a3eb6891d9f8"></div>
<div class="b-inline-articles">
    <div class="e-tab clearfix js-tabs" role="tablist">
        <a href="#tab-24hours" aria-controls="tab-24hours" role="tab" data-toggle="tab" class="active">
            24 hodín
        </a>
        <a href="#tab-3days" aria-controls="tab-3days" role="tab" data-toggle="tab" class="">
            3 dni
        </a>
        <a href="#tab-7days" aria-controls="tab-7days" role="tab" data-toggle="tab" class="">
            7 dní
        </a>
    </div>

    <div class="tab-content">
        <div role="tabpanel" class="tab-pane fade active in" id="tab-24hours">
            <div class="s-articles">
                <ul class="li-counter">
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1664579-chcete-pracovat-v-rakusku-krajina-zverejnila-zoznam-nedostatkovych-profesii" title="Chcete pracovať v Rakúsku? Krajina zverejnila zoznam nedostatkových profesií">
                                    Chcete pracovať v Rakúsku? Krajina zverejnila zoznam nedostatkových profesií<span class="e-count">9&nbsp;957</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/financie-a-burzy/1664775-investori-si-na-konci-roka-vyberaju-zisky-bitcoin-zazil-cierny-den-cely-trh-padol-o-dvesto-miliard-dolarov" title="Investori si na konci roka vyberajú zisky. Bitcoin zažil čierny deň, celý trh padol o dvesto miliárd dolárov">
                                    Investori si na konci roka vyberajú zisky. Bitcoin zažil čierny deň, celý trh padol o dvesto miliárd dolárov<span class="e-count">8&nbsp;460</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1664352-slovensko-bude-celit-dalsej-arbitrazi-kvoli-miliardovemu-sporu-mame-nove-dokazy-odkazuje-eurogas" title="Slovensko bude čeliť ďalšej arbitráži kvôli miliardovému sporu. Máme nové dôkazy, odkazuje EuroGas">
                                    Slovensko bude čeliť ďalšej arbitráži kvôli miliardovému sporu. Máme nové dôkazy, odkazuje EuroGas<span class="e-count">6&nbsp;011</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1664966-dialnica-z-bratislavy-je-pre-nehodu-uzavreta-vyziadala-si-jednu-obet" title="Diaľnica z Bratislavy je pre nehodu uzavretá. Vyžiadala si jednu obeť">
                                    Diaľnica z Bratislavy je pre nehodu uzavretá. Vyžiadala si jednu obeť<span class="e-count">5&nbsp;687</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/zahranicna-ekonomika/1664624-trump-podpisal-najvacsie-danove-zmeny-od-reagana" title="Amerika zažije obrovskú daňovú reformu, najväčšiu od čias Reagana">
                                    Amerika zažije obrovskú daňovú reformu, najväčšiu od čias Reagana<span class="e-count">5&nbsp;522</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1664562-policia-sa-ohradzuje-voci-obvineniu-kosika-ten-povedal-ze-remiasova-by-mala-dat-facku-gasparovi" title="Polícia sa ohradzuje voči obvineniu Kosíka. Ten povedal, že Remiášová by mala dať facku Gašparovi">
                                    Polícia sa ohradzuje voči obvineniu Kosíka. Ten povedal, že Remiášová by mala dať facku Gašparovi<span class="e-count">4&nbsp;352</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://hnonline.sk/svet/1664706-kim-sa-dostava-pod-vacsi-tlak-bezpecnostna-rada-osn-schvalila-nove-sankcie" title="Kim sa dostáva pod väčší tlak. Bezpečnostná rada OSN schválila nové sankcie">
                                    Kim sa dostáva pod väčší tlak. Bezpečnostná rada OSN schválila nové sankcie<span class="e-count">4&nbsp;001</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://hnonline.sk/svet/1663024-britsky-reporter-utekal-pred-cinskymi-bezpecnostnymi-kamerami-nasli-ho-za-par-minut" title="Britský reportér utekal pred čínskymi bezpečnostnými kamerami. Našli ho za pár minút">
                                    Britský reportér utekal pred čínskymi bezpečnostnými kamerami. Našli ho za pár minút<span class="e-count">3&nbsp;515</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://hnonline.sk/svet/1664913-pyrrhovo-vitazstvo-pre-asada-mier-neprinesie-cast-moci-prevezme-putin" title="Pyrrhovo víťazstvo pre Asada. Mier neprinesie, časť moci prevezme Putin">
                                    Pyrrhovo víťazstvo pre Asada. Mier neprinesie, časť moci prevezme Putin<span class="e-count">2&nbsp;742</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://science.hnonline.sk/astronomia-a-vesmir/1664875-start-rakety-falcon-9-vytvoril-na-oblohe-jedinecny-ukaz" title="Štart rakety Falcon 9 vytvoril na oblohe jedinečný úkaz">
                                    Štart rakety Falcon 9 vytvoril na oblohe jedinečný úkaz<span class="e-count">2&nbsp;386</span>
                                    <span class="e-icon"><i class="icon icon-camera"></i>Foto</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                </ul>
            </div>
        </div>
        <div role="tabpanel" class="tab-pane fade" id="tab-3days">
            <div class="s-articles">
                <ul class="li-counter">
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1664352-slovensko-bude-celit-dalsej-arbitrazi-kvoli-miliardovemu-sporu-mame-nove-dokazy-odkazuje-eurogas" title="Slovensko bude čeliť ďalšej arbitráži kvôli miliardovému sporu. Máme nové dôkazy, odkazuje EuroGas">
                                    Slovensko bude čeliť ďalšej arbitráži kvôli miliardovému sporu. Máme nové dôkazy, odkazuje EuroGas<span class="e-count">15&nbsp;587</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1663738-novy-test-spisskych-parkov-odhalil-zavazne-pochybenia-musia-ich-okamzite-stiahnut" title="Nový test spišských párkov odhalil závažné pochybenia. Jeden výrobca príde o ochrannú známku">
                                    Nový test spišských párkov odhalil závažné pochybenia. Jeden výrobca príde o ochrannú známku<span class="e-count">15&nbsp;443</span>
                                    <span class="e-icon"><i class="icon icon-play-button-fill"></i>Video</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1664579-chcete-pracovat-v-rakusku-krajina-zverejnila-zoznam-nedostatkovych-profesii" title="Chcete pracovať v Rakúsku? Krajina zverejnila zoznam nedostatkových profesií">
                                    Chcete pracovať v Rakúsku? Krajina zverejnila zoznam nedostatkových profesií<span class="e-count">13&nbsp;532</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://hnonline.sk/svet/1664203-separatisti-ziskali-v-katalansku-vacsinu-zacali-oslavy-s-pokrikom-puigdemont-prezident" title="Separatisti získali v Katalánsku väčšinu. Začali oslavy s pokrikom: Puigdemont prezident">
                                    Separatisti získali v Katalánsku väčšinu. Začali oslavy s pokrikom: Puigdemont prezident<span class="e-count">11&nbsp;585</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1663088-pozrite-si-okresy-s-najnizsou-nezamestnanostou-na-slovensku-bratislava-rebricku-prekvapujuco-nekraluje" title="Pozrite si okresy s najnižšou nezamestnanosťou na Slovensku. Bratislava rebríčku prekvapujúco nekraľuje">
                                    Pozrite si okresy s najnižšou nezamestnanosťou na Slovensku. Bratislava rebríčku prekvapujúco nekraľuje<span class="e-count">11&nbsp;271</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1662909-nezhody-v-pravici-nebudeme-robit-priskocjanka-odkazal-hlina-sulikovi-a-matovicovi" title="Nezhody v pravici. Nebudeme robiť priskočjanka, odkázal Hlina Sulíkovi a Matovičovi">
                                    Nezhody v pravici. Nebudeme robiť priskočjanka, odkázal Hlina Sulíkovi a Matovičovi<span class="e-count">10&nbsp;642</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://hnonline.sk/sport/1663392-nadvladu-sagana-potvrdzuje-google" title="Nadvládu Sagana potvrdzuje Google">
                                    Nadvládu Sagana potvrdzuje Google<span class="e-count">10&nbsp;430</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1664128-v-centre-bratislavy-vyrastie-nova-rezidencia-pozrite-sa-ako-vyzera-projekt-s-vyse-300-bytmi" title="V centre Bratislavy vyrastie nová rezidencia. Pozrite sa, ako vyzerá projekt s vyše 300 bytmi">
                                    V centre Bratislavy vyrastie nová rezidencia. Pozrite sa, ako vyzerá projekt s vyše 300 bytmi<span class="e-count">10&nbsp;301</span>
                                    <span class="e-icon"><i class="icon icon-camera"></i>Foto</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1663072-dzurinda-nevylucil-svoj-navrat-do-politiky-o-ficovi-tvrdi-ze-je-len-udrzbar" title="Dzurinda nevylúčil svoj návrat do politiky. O Ficovi tvrdí, že je len údržbár">
                                    Dzurinda nevylúčil svoj návrat do politiky. O Ficovi tvrdí, že je len údržbár<span class="e-count">10&nbsp;020</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1664079-muz-ktory-sa-podielal-na-unose-michala-kovaca-ml-chce-vypovedat" title="Muž, ktorý sa podieľal na únose Michala Kováča ml., chce vypovedať">
                                    Muž, ktorý sa podieľal na únose Michala Kováča ml., chce vypovedať<span class="e-count">9&nbsp;146</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                </ul>
            </div>
        </div>
        <div role="tabpanel" class="tab-pane fade" id="tab-7days">
            <div class="s-articles">
                <ul class="li-counter">
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1662077-obchvat-prinesie-do-bratislavy-viac-aut" title="Obchvat spôsobí katastrofu pre centrum Bratislavy, ostáva len jedno riešenie">
                                    Obchvat spôsobí katastrofu pre centrum Bratislavy, ostáva len jedno riešenie<span class="e-count">29&nbsp;578</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://auto.hnonline.sk/novinky/1662321-tajne-nafotili-novy-touareg-z-bratislavy-volkswagen-ho-neustrazil" title="Tajne nafotili nový Touareg z Bratislavy. Volkswagen ho neustrážil">
                                    Tajne nafotili nový Touareg z Bratislavy. Volkswagen ho neustrážil<span class="e-count">27&nbsp;793</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://auto.hnonline.sk/testy/1661876-povieme-vam-co-vam-bude-chybat-v-najluxusnejsom-audi" title="Audi mohlo mať najdokonalejšie auto na svete. Stačila len maličkosť">
                                    Audi mohlo mať najdokonalejšie auto na svete. Stačila len maličkosť<span class="e-count">21&nbsp;482</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1663072-dzurinda-nevylucil-svoj-navrat-do-politiky-o-ficovi-tvrdi-ze-je-len-udrzbar" title="Dzurinda nevylúčil svoj návrat do politiky. O Ficovi tvrdí, že je len údržbár">
                                    Dzurinda nevylúčil svoj návrat do politiky. O Ficovi tvrdí, že je len údržbár<span class="e-count">21&nbsp;150</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://style.hnonline.sk/gastro/1147455-expert-prezradil-dlho-utajovanu-pravdu-o-cukre-ktora-nebola-nikde-publikovana" title="Expert prezradil dlho utajovanú pravdu o cukre, ktorá nebola nikde publikovaná">
                                    Expert prezradil dlho utajovanú pravdu o cukre, ktorá nebola nikde publikovaná<span class="e-count">19&nbsp;989</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1662909-nezhody-v-pravici-nebudeme-robit-priskocjanka-odkazal-hlina-sulikovi-a-matovicovi" title="Nezhody v pravici. Nebudeme robiť priskočjanka, odkázal Hlina Sulíkovi a Matovičovi">
                                    Nezhody v pravici. Nebudeme robiť priskočjanka, odkázal Hlina Sulíkovi a Matovičovi<span class="e-count">18&nbsp;195</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/financie-a-burzy/1347372-severna-korea-nabera-na-sile-vdaka-bitcoinu-je-mozne-ze-ho-tazi-aj-kim-cong-un" title="Severná Kórea naberá na sile vďaka Bitcoinu. Je možné, že ho ťaží aj Kim Čong-un">
                                    Severná Kórea naberá na sile vďaka Bitcoinu. Je možné, že ho ťaží aj Kim Čong-un<span class="e-count">17&nbsp;442</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://hnonline.sk/svet/1663042-europska-unia-zakrocila-voci-polsku-nastartovala-proces-na-zaklade-clanku-7-madarsko-veto" title="Európska únia zakročila voči Poľsku: Naštartovala proces na základe článku 7. Maďarsko chce postup vetovať">
                                    Európska únia zakročila voči Poľsku: Naštartovala proces na základe článku 7. Maďarsko chce postup vetovať<span class="e-count">16&nbsp;495</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://finweb.hnonline.sk/ekonomika/1664352-slovensko-bude-celit-dalsej-arbitrazi-kvoli-miliardovemu-sporu-mame-nove-dokazy-odkazuje-eurogas" title="Slovensko bude čeliť ďalšej arbitráži kvôli miliardovému sporu. Máme nové dôkazy, odkazuje EuroGas">
                                    Slovensko bude čeliť ďalšej arbitráži kvôli miliardovému sporu. Máme nové dôkazy, odkazuje EuroGas<span class="e-count">15&nbsp;587</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                    <li>
                        <article class="b-article">
                            <h3 class="e-title">
                                <a href="https://slovensko.hnonline.sk/1663738-novy-test-spisskych-parkov-odhalil-zavazne-pochybenia-musia-ich-okamzite-stiahnut" title="Nový test spišských párkov odhalil závažné pochybenia. Jeden výrobca príde o ochrannú známku">
                                    Nový test spišských párkov odhalil závažné pochybenia. Jeden výrobca príde o ochrannú známku<span class="e-count">15&nbsp;443</span>
                                    <span class="e-icon"><i class="icon icon-play-button-fill"></i>Video</span>
                                </a>
                            </h3>
                        </article>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div id="banner-5a3eb6891e66a"></div>
<div id="banner-5a3eb6891e721"></div>
		</aside>
	</div>

<div id="banner-5a3eb6891e6cf"></div>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / mafrask -->
<script type="text/javascript">
var ghmxy_type = 'percent';
var ghmxy_identifier = 'B8Lq_G7ov4NzRZOKTC2MafTX33kpmW7Q0aRQShvsnwj.97';
var ghmxy_hitcollector = 'ghmsk.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ghmsk.hit.gemius.pl/hmapxy.js"></script>
            </div>
        </div>
            <div class="s-footer-wrap">
            </div>
    </div>

    <div class="s-group s-footer-wrap">
        <div class="e-mega-banner">
<div id="banner-5a3eb68949a89"></div>        </div>
<footer class="s-footer">
    <div class="container">
<div class="row">
    <div class="col-xs-6 col-sm-3 i">
        <h3 class="title">
            <a href="http://hnonline.sk/" title="Odkazy">Odkazy</a>
        </h3>
        <nav>
            <ul>
                <li><a href="https://eshop.hnonline.sk/" title="Predplatné">Predplatné</a></li>
                <li><a href="http://mafraslovakia.hnonline.sk/kariera/volne-pracovne-miesta/zoznam" title="Práca u nás">Práca u nás</a></li>
                <li><a href="http://club.hnonline.sk/" title="HNClub">HNClub</a></li>
                <li><a href="http://konferencie.hnonline.sk/" title="HNkonferencie">HNkonferencie</a></li>
                <li><a href="http://mafraslovakia.hnonline.sk/inzercia" title="Inzercia">Inzercia</a></li>
                <li><a href="http://mafraslovakia.hnonline.sk/online-inzercia" title="Online inzercia">Online inzercia</a></li>
                <li><a href="http://online.aimmonitor.sk/" title="AIM monitor">AIM monitor</a></li>
                <li><a href="http://mafraslovakia.hnonline.sk/kontakt" title="Kontakt">Kontakt</a></li>
            </ul>
        </nav>

        <img src="/html/assets/logo-ek.png" alt="#" class="logo-ek">
    </div>
    <div class="col-xs-6 col-sm-3 i">
        <h3 class="title">
            <a href="http://hnonline.sk/" title="Sociálne siete">Sociálne siete</a>
        </h3>
        <nav>
            <ul>
                <li><a href="https://www.facebook.com/hospodarskenoviny" title="Facebook">Facebook</a></li>
                <li><a href="https://twitter.com/hnonline" title="Twitter">Twitter</a></li>
                <li><a href="http://www.linkedin.com/company/ecopress" title="LinkedIN">LinkedIN</a></li>
                <li><a href="http://plus.google.com/u/0/102905788229750135219" title="Google+">Google+</a></li>
                <li><a href="https://www.youtube.com/channel/UC0nOSxpO1lfbd856UxCZ6Nw" title="YouTube">YouTube</a></li>
                <li><a href="https://itunes.apple.com/us/artist/ecopress-a.s./id490096338" title="HN v AppStore">HN v AppStore</a></li>
                <li><a href="http://hn.hnonline.sk/ekonomika-a-firmy-117/stiahnite-si-hospodarske-noviny-ako-pdf-452937" title="SMS predplatné">SMS predplatné</a></li>
            </ul>
        </nav>
    </div>

    <div class="col-xs-12 col-sm-3 i">
        <h3 class="title">Stiahnite si appku</h3>
        <a href="https://itunes.apple.com/sk/app/hospodarske-noviny/id1162630634?mt=8" target="_blank" title="Stiahnite si appku z App Store">
            <img src="/html/assets/logo-appstore.png" alt="Available on the App Store" width="175" class="img-responsive">
        </a>
        <br>
        <a href="https://play.google.com/store/apps/details?id=sk.mafra.hospodarskenoviny" target="_blank" title="Stiahnite si appku z Google Play">
            <img src="/html/assets/google-play-badge.png" alt="Get it on Google Play" width="175" class="img-responsive">
        </a>
    </div>

    <div class="col-xs-12 col-sm-3 i">
        <h3 class="title">
            <a href="https://www.google.sk/maps/place/Nobelova+34,+831+02+Bratislava/@48.1849137,17.1359849,17z/data=!3m1!4b1!4m2!3m1!1s0x476c8e910bc68197:0xb6679fa289fcaeea" target="_blank">MAFRA Slovakia a.s. | Nobelova 34 | 836 05 Bratislava 3 (mapa)</a>
        </h3>

        <p>Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ, fotografií a dát je bez predchádzajúceho písomného súhlasu porušením autorského zákona</p>
        <p>MAFRA Slovakia, a.s. je členom skupiny AGROFERT</p>
    </div>
</div>    </div>
</footer>
    </div>
<div id="banner-5a3eb6894a232"></div>
    <div class="isMobile"></div>
    <div class="b-cookies js-cookies-box">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-9">
                    <h4 class="e-title color-primary">Cookies</h4>
                    <p>Na našich stránkach používame cookies. Slúžia na zlepšenie našej práce a vášho zážitku z čítania HNonline.sk.</p>
                </div>
                <div class="col-xs-12 col-sm-4 col-md-3">
                    <a href="#" title="Súhlasím" class="btn btn-primary js-accept-cookies">Súhlasím</a>
                </div>

            </div>
        </div>
    </div>
<div class="modal fade in" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModal" aria-hidden="true">
    <button type="button" class="close" data-dismiss="modal" aria-label="Zavrieť"><i class="icon icon-close"></i></button>

    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <form action="https://hnonline.sk/vysledky-vyhladavania">
                    <div class="form-group">
                        <input type="text" class="form-control input" name="q" placeholder="Zadajte hľadaný výraz...">
                    </div>
                    <button type="submit" class="submit"><i class="icon icon-search"></i></button>
                </form>
            </div>
        </div>
    </div>
</div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                xfbml: true,
                version: 'v2.5'
            });

            // Get Embedded Video Player API Instance
            var my_video_player;
            FB.Event.subscribe('xfbml.ready', function(msg) {
                if (msg.type === 'video') {
                    my_video_player = msg.instance;
                }
            });

            FB.Event.subscribe('xfbml.render', function(msg) {
                $('[data-masonry]').masonry();
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://hnx.sk/html/scripts/bundle.min.js"></script>

<div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6891d9f8-hidden"><div class="s-banners">
<div id="adoceanskmoepprnjok"></div>
<script type="text/javascript">ado.slave('adoceanskmoepprnjok', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6891d9f8-hidden");
                var newDiv = document.getElementById("banner-5a3eb6891d9f8");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6891e66a-hidden"><div class="s-banners js-sticky hidden-xs">
<div id="adoceansksmgsixjqzq"></div>
<script type="text/javascript">ado.slave('adoceansksmgsixjqzq', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6891e66a-hidden");
                var newDiv = document.getElementById("banner-5a3eb6891e66a");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6891e6cf-hidden"><div class="s-banners full-width">
<div id="adoceanskykifcnghqa"></div>
<script type="text/javascript">ado.slave('adoceanskykifcnghqa', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6891e6cf-hidden");
                var newDiv = document.getElementById("banner-5a3eb6891e6cf");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6891e721-hidden"><div class="b-mobile-footer-banner visible-xs">
<div id="adoceansklkroopmsab"></div>
<script type="text/javascript">ado.slave('adoceansklkroopmsab', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6891e721-hidden");
                var newDiv = document.getElementById("banner-5a3eb6891e721");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb689464cd-hidden"><div id="adoceanskoacektirpc"></div>
<script type="text/javascript">ado.slave('adoceanskoacektirpc', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb689464cd-hidden");
                var newDiv = document.getElementById("banner-5a3eb689464cd");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6894653d-hidden"><div id="adoceanskvlplfkqlpv"></div>
<script type="text/javascript">ado.slave('adoceanskvlplfkqlpv', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6894653d-hidden");
                var newDiv = document.getElementById("banner-5a3eb6894653d");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb68946597-hidden"><div id="adoceanskvfjfcuphzl"></div>
<script type="text/javascript">ado.slave('adoceanskvfjfcuphzl', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb68946597-hidden");
                var newDiv = document.getElementById("banner-5a3eb68946597");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb689465f3-hidden"><div id="adoceansklbjknqsfyb"></div>
<script type="text/javascript">ado.slave('adoceansklbjknqsfyb', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb689465f3-hidden");
                var newDiv = document.getElementById("banner-5a3eb689465f3");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6894777b-hidden"><div class="e-logo-banner">
<div id="adoceanskyjdinkhrgs"></div>
<script type="text/javascript">ado.slave('adoceanskyjdinkhrgs', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6894777b-hidden");
                var newDiv = document.getElementById("banner-5a3eb6894777b");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb68948db2-hidden"><div class="s-banners full-width">
<div id="adoceanskvhhjqvmowh"></div>
<script type="text/javascript">ado.slave('adoceanskvhhjqvmowh', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb68948db2-hidden");
                var newDiv = document.getElementById("banner-5a3eb68948db2");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb68949055-hidden"><div id="adoceanskpnnimudfep"></div>
<script type="text/javascript">ado.slave('adoceanskpnnimudfep', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb68949055-hidden");
                var newDiv = document.getElementById("banner-5a3eb68949055");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb68949a89-hidden"><div id="adoceanskrflocvjhbl"></div>
<script type="text/javascript">ado.slave('adoceanskrflocvjhbl', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb68949a89-hidden");
                var newDiv = document.getElementById("banner-5a3eb68949a89");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><div style="position:absolute;left-1000px;top:-1000px"><div id="banner-5a3eb6894a232-hidden"><div id="adoceanskspflcumgec"></div>
<script type="text/javascript">ado.slave('adoceanskspflcumgec', { myMaster: 'L0Hsu4lwLXGC2qmhZ0i8ngShkUGSiacSH2wKR.x_SuD.s7'});</script>
</div></div><script type="text/javascript">
                var oldDiv = document.getElementById("banner-5a3eb6894a232-hidden");
                var newDiv = document.getElementById("banner-5a3eb6894a232");
                newDiv.parentNode.replaceChild(oldDiv, newDiv);
            </script><script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-450-211747684/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><div class="modal fade in" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <button type="button" class="close" data-dismiss="modal" aria-label="Zavrieť"><i class="icon icon-close"></i></button>
        <div class="modal-content">
            <div class="modal-body">
                <iframe data-src="https://hnkonto.hnonline.sk/iframe-login"></iframe>
            </div>
        </div>
    </div>
</div>    <script type="text/javascript">adbDetect=new function(n,t,o){function e(){E=X,q&&Q&&X&&Q>q&&(R("segment off:",Q,q),E=!1),null!==O&&(R("adb force",O),E=O),M(Y()),R(w,C,"=>",E),(E||E!==C)&&W(Z)}function i(n){return t.cookie.indexOf(n)>-1}function a(){function n(){r(V.pop(),function(){X=!1,e()},function(){0===V.length?(X=!0,e()):n()})}k()?e():n()}function c(){j()?x():r(S,x,function(){l(T,0)})}function r(n,o,e){if(n){var i=t.createElement("script");i.onerror=function(t){R("err",n,t),e(i),y(i)},i.onload=function(t){R("loaded",n,t),o(i),y(i)},i.src=n,t.body.appendChild(i)}}function u(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function f(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function d(n){return location.hostname.split(".").slice(-n).join(".")}function l(n,t,o){var e="";L&&(e="domain=."+d(L)+";");var i=n+"=;expires="+f(-1)+";path=/;";b(i),b(i+"domain=."+location.hostname),b(i+"domain=."+d(2)),b(n+"="+t+"; "+e+" expires="+f(o||30)+"; path=/")}function b(n){t.cookie=n}function s(n,t){return Math.floor(Math.random()*(t-n+1))+n}function m(){if(!i(F+"=")){var n=s(9e3,9e10);l(z,n),l(F,u(),1/24),R(z,n)}}function h(n){var o=t.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,t.body.appendChild(o),o}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(R(w+" elem",n.id),X=!0,!0)}function p(n){var t=h(n);setTimeout(function(){g(t),y(t)},100)}function y(n){n.parentNode.removeChild(n)}function v(){for(var t=0;t<H.length;t++)p(n.atob(H[t]))}function W(n){o("beforeunload",n)}function Z(){E?(R("adb on"),l(w,1),m()):(R("adb off"),l(w,0,-1),l(z,0,-1)),q&&!Q&&l(G,s(1,100),1)}function Y(){return{had:C,has:X,newState:E,segment:Q,enforce:O,ver:"v0.1.386"}}btoa;var L=0,w="adb",z="adb.key",F="_"+z,G="adb.segment",T="gaOK",V=[atob("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),atob("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),atob("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),atob("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),k=function(){return!1},S=atob("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),j=function(){return n.ga||n._gat},x=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(R("ga: OK"),l(T,1)):n._gat&&n._gaq?(R("ga old: OK"),l(T,3)):(R("ga NOT OK, probably Ghostery"),l(T,2))},N=function(){},R=i("ts.debug=1")?console.log:N,X=null,C=i(w+"=1"),O=null,E=null,M=N,Q=function(){var n=t.cookie.match(new RegExp(G+"=(\\d+)"));return n&&Number(n[1])}(),q=0,H=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="];this.enforce=function(n){O=n},this.callback=function(n){M=n},this.percent=function(n){q=n},this.info=Y,setTimeout(function(){v(),setTimeout(function(){X?e():a()},120),o("load",c,!1)},null===t.body?1e3:300)}(window,document,addEventListener);</script>
</body>
</html>
